Последние сообщения

Страницы: 123 ... 10
1
Escort / Re: ESCORT Defender - Европейская БД фоторадаров для ESCORT
« Последний ответ от umpel Пн, 18 Июнь 2018, 19:40 »
Добавил. Как будут более точные данные, дай знать
2
Escort / Re: ESCORT Defender - Европейская БД фоторадаров для ESCORT
« Последний ответ от -Борзый- Пн, 18 Июнь 2018, 17:14 »
Данные передаются своевременно, но что с ними делает Эскорт не поддаётся объяснению. Точка в Березовке уже есть в нашей БД.
Есть вопрос по другой точке - в Островле. Если есть точные данные по ней, то буду благодарен за помощь.
Вот пожалуйста
https://youtu.be/A_KTJ65DjjY

Так же вноси в БД Полискан на 60 км/ч в н.п. Жирмуны (Лидский р-н) Гродненская область
Координаты пока примерные +- 100м
54.0203234, 25.2201194 G
3
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от umpel Пн, 18 Июнь 2018, 14:12 »
И еще вопрос: Возможна ли установка конденсатора на 1000 мкФ в самом РД или данная процедура повлечет за собой не корректную работу РД.
1000 не влезет по габаритам. Мне удавалось поставить 470мкФ на бок
4
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от umpel Пн, 18 Июнь 2018, 14:11 »
Да. С нормальным отображением версии БД. Потому что при отображении вот такого формата версии БД -DB:   .55.55- при включении напрочь отсутствует оповещение стационарных радаров.
Версия Бд обновится при очередном обновлении.
Раз оповещения не работают, то значит как-то повреждена и сама БД, а она хранится не в процессоре.
Обновите БД еще раз... чуть позже будет обновление
5
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от PUMA Пн, 18 Июнь 2018, 13:44 »
И еще вопрос: Возможна ли установка конденсатора на 1000 мкФ в самом РД или данная процедура повлечет за собой не корректную работу РД.
6
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от PUMA Пн, 18 Июнь 2018, 13:39 »
"Глюк" с отображением версии?
Да. С нормальным отображением версии БД. Потому что при отображении вот такого формата версии БД -DB:   .55.55- при включении напрочь отсутствует оповещение стационарных радаров.
7
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от umpel Пн, 18 Июнь 2018, 11:19 »
не понимаю как убрать глюк с БД. Возможно РД нужно перешивать? Или не поможет?
"Глюк" с отображением версии?
8
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от PUMA Пн, 18 Июнь 2018, 11:17 »
Вероятнее всего проблема на стороне Вашего автомобиля. Если Вы не намерены ее решать и не устраивает только то, что из-за "не очень" питания происходит сброс настроек, то привозите - я попробую решить это со стороны РД.
Статистика этой проблемы пока такова, что при смене авто проблема уходит - я ни разу не смог добиться такого эффекта на своем авто и путем манипулирования напряжением/включением/выключением на БП.
Проблема отключения и помех вроде решилась после добавления в цепь питания конденсатора на 1000 мкФ, но не понимаю как убрать глюк с БД. Возможно РД нужно перешивать? Или не поможет?
9
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от umpel Пн, 18 Июнь 2018, 10:11 »
Добрый день. У меня такая проблема с частой периодичностью слетают настройки до заводских, стоит 30 сек. задержка на включения. После последнего сброса на радаре при включении вместо отображения DB:8.06.15 пишет DB:   .55.55 и после этого радар перестает реагировать на стационарные камеры и при нажатии на кнопку регулировки громкости и выбора режимов нет звукового сопровождения. При перезагрузке радара до нормального отображения DB все приходит в норму.
Пробовал обновление прошивки, звуковых файлов и БД не помогло.
Вероятнее всего проблема на стороне Вашего автомобиля. Если Вы не намерены ее решать и не устраивает только то, что из-за "не очень" питания происходит сброс настроек, то привозите - я попробую решить это со стороны РД.
Статистика этой проблемы пока такова, что при смене авто проблема уходит - я ни разу не смог добиться такого эффекта на своем авто и путем манипулирования напряжением/включением/выключением на БП.
10
Omni / Re: Omni RS-500 - Настройка
« Последний ответ от PUMA Пн, 18 Июнь 2018, 09:21 »
Добрый день. У меня такая проблема с частой периодичностью слетают настройки до заводских, стоит 30 сек. задержка на включения. После последнего сброса на радаре при включении вместо отображения DB:8.06.15 пишет DB:   .55.55 и после этого радар перестает реагировать на стационарные камеры и при нажатии на кнопку регулировки громкости и выбора режимов нет звукового сопровождения. При перезагрузке радара до нормального отображения DB все приходит в норму.
Пробовал обновление прошивки, звуковых файлов и БД не помогло.
Страницы: 123 ... 10

џндекс.Њетрика